Register free!
Search
 
     

The Green Industry's Resource Center


Click for Weather
Reply
 
Thread Tools Display Modes
  #1  
Old 02-27-2001, 10:20 PM
gusbuster's Avatar
gusbuster gusbuster is online now
LawnSite Bronze Member
 
Join Date: Mar 2000
Location: Sunny Northern California, San Francisco Bay Area
Posts: 1,599
Is the server time off???? Also, any time that i use the ' in a word such as it's or that's a slash is happening. No big problem, but another bug to fix?
John
__________________
J-LC Landscaping & Maintenance Gardening
C-27 CA. Contr# 770044
Reply With Quote
  #2  
Old 02-27-2001, 11:46 PM
Eric ELM Eric ELM is offline
Husband, Father, Friend, Angel
 
Join Date: Dec 1999
Location: Chicago, IL USA
Posts: 4,831
This is the 3rd thread in this forum and here is one that I started telling how to fix this stuff for now.
http://www.lawnsite.com/showthread.php?threadid=10963
__________________
<img src="http://www.elmlawnsite.com/images/bannerpic.jpg" border="0" alt="ELMLawnsite">
^One of the lawns we mow
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump





Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright ©1998 - 2012, LawnSite.comô - Moose River Media
All times are GMT -4. The time now is 07:22 PM.

Page generated in 0.05990 seconds with 7 queries